Service technique : ffnet, informatique, internet
Forum francophone - Reporter les bugs de ffnet, échanger nos astuces informatiques... Posez votre questions, un conseiller va vous répondre
New Follow Forum Follow Topic
fallenRaziel

Bonjour. En plus de ne plus avoir accès à mes dernières reviews (je ne peux les lire que via la notif par mail, les derniers que j'ai reçus remontent au 17, et même s'ils sont affichés sur ma page principale (116) quand je clique sur l'onglet reviews, je ne vois que le dernier posté en 2019), cela fait plusieurs jours que mon avatar et les couvertures de mes écrits ne sont plus visibles... C'est pareil quand je vais sur d'autres profils, toutes les images sont invisibles...

5/20 . Edited 5/20 #1
Joy Misty Holy

Bonjour,

Alors, pour les reviews, cela arrive (pas si souvent que ça, mais ça arrive). En général, le problème se règle tout seul au bout de quelques heures ou quelques jours au maximum.

Pour les avatars et couvertures de tes écrits, je vois bien les tiens. Il est possible que ce soit un problème de cache (ça ne fait de toute façon jamais de mal de vider le cache de son navigateur) ou alors que ta connexion rame un peu et galère à récupérer ces images (ce qui est probable si tu as le problème peu importe le profil que tu vas voir). Enfin c'est possible que ça ait été un bug de FFnet mais si c'est le cas, c'est résolu.

N'hésite pas si quelque chose n'est pas clair dans ce que je dis :)

5/20 #2
fallenRaziel

Merci de ta réponse rapide

Comment puis-je vider le cache pour voir si ça règle mon problème ?

5/20 #3
Joy Misty Holy

Si ton navigateur est Google Chrome ou Mozilla Firefox, la combinaison de touches ctrl, majuscule et R (appuyées en même temps) suffit. Sinon... Dis-moi sous quel navigateur tu es et je fouillerai :D

5/20 #4
fallenRaziel

Ca va effacer mes données de connexion sur tous les sites, non ?

5/20 #5
Joy Misty Holy

Non, le ctrl/maj/R ne supprime que les fichiers temporaires, pas les informations de connexion. Pour un exemple simple, sur Facebook (et Chrome), ça ne me déconnecte pas si je le fais

Edit : Il y a bien une manip pour vider toutes ces informations, si ça t'intéresse de tout nettoyer, mais là il faut fouiller plus en détails dans la configuration du navigateur

5/20 . Edited 5/20 #6
fallenRaziel

Je l'ai fait mais ça ne marche pas. C'est peut-être ma connexion.

5/20 #7
Joy Misty Holy

Effectivement, si ça ne change rien mais que tu ne vois toujours aucun avatar (alors que je les vois bien), la connexion est le plus probable. Pour le problème des reviews, n'hésite pas à faire signe ici si ça ne s'est pas solutionné tout seul d'ici quelques jours.

5/20 #8
fallenRaziel

Ok, merci Ca fait déjà 3 jours pour les dernières reviews, jusqu'à présent ça n'avait jamais été si long.

5/20 . Edited 5/20 #9
fallenRaziel

Aah, les reviews viennent d'arriver

5/20 #10
Oohfemmeluxieuse

Bonjour,

Je rencontre le même problème pour les avatars. C'est que sur fanfictions.net que je ne vois pas les images (sur d'autres sites, je n'ai aucun soucis) je ne sais pas si c'est vraiment la connexion qui est le motif du problème.

5/27 #11
fallenRaziel

Je l'ai toujours aussi.

5/28 #12
Forum Moderators: Forum francophone Leo Poldine, Oceanna, Ahelya PvC et XY, A Smiling Cat, sangdelicorne, Alixe
Rules:
  • Forums are not to be used to post stories.
  • All forum posts must be suitable for teens.
  • The owner and moderators of this forum are solely responsible for the content posted within this area.
  • All forum abuse must be reported to the moderators.
Membership Length: 2+ years 1 year 6+ months 1 month 2+ weeks new member